Répondre
Vues: 2368 | Réponses: 6
Gain de vigueur salement buggé

 [

Copier lien

]

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 7
  • Posts répondus: 47
Publié le 2018-06-16 09:14:05Voir l'auteur seulementParcourir en sens inverse
1# Aller à

Salut tout le monde,

ça va faire maintenant 2 jours que quand je me connecte le matin, mon compteur de vigueur est environ de 100 en dessous de ce qu'il devrait être.

Aujourd'hui, j'ai 134 de vigueur ce matin à 9h alors que la dernière fois que j'en ai dépensé, c'était hier entre 18h et 20h.

Pas vraiment normal hein !

Et ça m'a fait à peu près la même hier.

J'ai évidemment soumis le problème au support d'oasis qui n'a pas eu l'air de me croire et qui m'a demandé des screenshots en réponse, screenshots que j'ai envoyé après mais je n'ai plus eu de réponse depuis.

Du coup pour faire avancer les choses et potentiellement aider les dévs à trouver et corriger plus facilement ce bug, j'invite tout ceux qui le subissent à écrire sur ce post ET à envoyer un message au support d'oasis avec screenshots à l'appui.

++

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 30
  • Posts répondus: 628
Publié le 2018-06-19 18:27:48Voir l'auteur seulement
2#

Bonjour,


Si tu as envoyé des screens aux devs inutile d'ouvrir un sujet ici.


Cordialement

Khey

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 7
  • Posts répondus: 47
Publié le 2018-06-22 14:20:20Voir l'auteur seulement
3#

C'est juste pour voir si d'autres personnes que moi on eu le même problème, vu que la personne qui me répond au niveau du service client me dit que c'est un bug "inconnu".

Après, plus il y a de gens qui ont ce problème, plus facile ça sera pour les dévs de trouver le problème à la source et de le corriger.

Et de la même manière, plus il y a de gens qui ralent, plus ça pourra faire rapidement avancer les choses (vu que c'est comme ça que ça marche dans quasiment toutes les entreprises ^^)

Malheureusement, soit j'ai été le seul impacté, soit les autres ne viennent pas sur le forum ou s'en foutent de perdre de la vigueur.


Dans tous les cas, j'ai communiqué toutes les infos nécessaires au service client pour prouver que j'ai bien été victime d'un bug donc j'attends la résolution maintenant.





Ce post a dernièrement été édité par Shiriru le 2018-06-22 14:21:16
  • Inscrit depuis: 2018-03-22
  • Posts publiés: 0
  • Posts répondus: 1
Publié le 2018-06-23 17:19:04Voir l'auteur seulement
4#

J'ai remarqué la meme chose se matin quand je me suis deconecte hier j'avais 9 de vigueur et quand je me suis connecte se matin j'en avais 109...

En me deconnectant encore vers 14h et en me reconnectant a 17h j'avais toujours rien gagné.Par contre en restant connecté je gagne mes points de vigueur nornalement.

Je vais envoyé un message au service client en espérant que se sois rapidement resolu.

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 7
  • Posts répondus: 47
Publié le 2018-06-24 20:13:16Voir l'auteur seulement
5#

pense à faire des screens dès que tu constates le problème ;)

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 0
  • Posts répondus: 1
Publié le 2018-07-16 09:52:13Voir l'auteur seulement
6#

https://forum-narutofr.oasgames.com/page/show-post-2784-1.html

Déjà remonté et poster au service client ig de multiple fois , on préfère répondre que le bug n'est pas répertorié en espérant qu'il disparaisse de lui même .

Répondre
Post rapide
Répondre

Il faut vous connecter d'abord avant de poster. | Inscription