Répondre
Vues: 1907 | Réponses: 15
sujet à fermer

 [

Copier lien

]

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-10-11 18:13:39Voir l'auteur seulementParcourir en sens inverse
1# Aller à

^^




Ce post a dernièrement été édité par Tsukonu le 2018-10-11 18:13:39
  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-02-11 12:25:49Voir l'auteur seulement
2#

y'a pas un modo ?

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 18
  • Posts répondus: 459
  • Modérateur
Publié le 2018-02-11 19:37:39Voir l'auteur seulement
3#

Bonsoir,


Il me faut des screens ou une vidéo pour comprendre le soucis.


Cordialement

Khey

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-02-21 10:35:55Voir l'auteur seulement
4#
  • 皇帝 Khey Publié le 2018-02-11 19:37:39
  • Bonsoir,


    Il me faut des screens ou une vidéo pour comprendre le soucis.


    Cordialement

    Khey

En gros sur le navigateur le bouton connexion ne marche pas


  • Inscrit depuis: 2017-10-01
  • Posts publiés: 3
  • Posts répondus: 67
Publié le 2018-02-21 11:40:32Voir l'auteur seulement
5#
  • Tsukonu Publié le 2018-02-21 10:35:55
  • En gros sur le navigateur le bouton connexion ne marche pas


ta passe 10jours pour revoir ton poste ,merci revoir les autre qui ont passe avant tout

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-02-22 19:12:16Voir l'auteur seulement
6#
  • Katod Publié le 2018-02-21 11:40:32
  • ta passe 10jours pour revoir ton poste ,merci revoir les autre qui ont passe avant tout

ça pose un probleme ?

  • Inscrit depuis: 2017-10-14
  • Posts publiés: 3
  • Posts répondus: 9
Publié le 2018-02-23 19:34:35Voir l'auteur seulement
7#

Bonjour à toi,

Pour moi ça a fait pareil ,il faut d'abord te connecté sur la version UK et puis revenir sur la fr et refresh la page et normalement ça marche.

J'espère t'avoir aidé,

Cordialement,

Okutsuki

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-02-24 12:48:20Voir l'auteur seulement
8#

merci

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 35
  • Posts répondus: 130
Publié le 2018-02-24 20:08:14Voir l'auteur seulement
9#
  • 皇帝 Khey Publié le 2018-02-11 19:37:39
  • Bonsoir,


    Il me faut des screens ou une vidéo pour comprendre le soucis.


    Cordialement

    Khey

Screenshot_30

Il parle de ça

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 1
  • Posts répondus: 70
Publié le 2018-02-25 21:38:47Voir l'auteur seulement
10#

Oui, j'ai le même bug depuis quelques temps, que ça soit sur navigateur ou mini client.

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 18
  • Posts répondus: 459
  • Modérateur
Publié le 2018-02-26 15:26:47Voir l'auteur seulement
11#

Bonjour,


Je remonte alors.


Cordialement

Khey

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-04-14 13:30:34Voir l'auteur seulement
12#

Bug toujours présent

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 11
  • Posts répondus: 66
Publié le 2018-04-14 13:31:09Voir l'auteur seulement
13#

2 mois après

Et après on va nous dire d'attendre...

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 19
  • Posts répondus: 34
Publié le 2018-04-14 22:24:07Voir l'auteur seulement
14#

CONNECTE VOUS DE SITE PRINCIPALE

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 18
  • Posts répondus: 459
  • Modérateur
Publié le 2018-04-15 04:08:21Voir l'auteur seulement
15#

Bonsoir,


Aucun soucis de mon côté... A partir de la difficile de comprendre d'ou ça vient.


Cordialement

Khey

Répondre
Post rapide
Répondre

Il faut vous connecter d'abord avant de poster. | Inscription