Répondre
Vues: 1101 | Réponses: 5
Naruto Online bug

 [

Copier lien

]

  • Inscrit depuis: 2017-07-22
  • Posts publiés: 10
  • Posts répondus: 12
Publié le 2017-06-30 21:02:55Afficher toutParcourir en sens inverse
1# Aller à
Pseudo: SasukyUchiwa
Serveur: 1 Naruto
UID: 679298212228116@facebook

Bonjour à tous et à toutes, je post ce message ici car j'ai un gros problème qui m'empêche de jouer tranquillement, le jeu bug, sa rame, je suis déconnecté sans arrêt, pire quand je suis en équipe, quand je doit me rendre à un endroit dans le jeu tout est au ralenti, sa ne se compte plus en secondes mais en minutes, j'ai tout essayé.
Désinstallé et réinstallé le jeu, rafraichissement de la page ainsi que "réparer le système" mais rien ne change. Aucun problème pour naviguer dans le forum comme maintenant, mon pc marche nickel. Le problème vient uniquement du jeu.
Si vous avez des solutions pour régler ce problème je prend car j'ai beaucoup de difficultés à aider mes camarades dans le jeu et aussi beaucoup de mal à participer aux EVT à cause de ce lag. Merci d'avance et bon jeu.
  • Inscrit depuis: 2017-07-22
  • Posts publiés: 10
  • Posts répondus: 12
Publié le 2017-07-01 20:57:19Afficher tout
4#
En faite sa n'a marché que quelques minutes...Mais c'est pareil, j'ai essayé toutes les solutions proposer mais sa ne change rien, merci quand même, je pense que je vais arrêter de jouer car sa ne sert plus à rien:'(:'(
Répondre
Post rapide
Répondre

Il faut vous connecter d'abord avant de poster. | Inscription